Загорелся индикатор Неисправоности системы Масла!!!

Вопросы по двигателю, агрегатам и системе впуск/выпуск.
Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

Загорелся индикатор Неисправоности системы Масла!!!

#1

Сообщение Hunter1684 » 01 ноя 2013, 18:48

Добрый день Всем!!!
Помогите пожалуйста загорелся индикатор неисправности системы масла после замены масла самостоятельно. При включении зажигания загорается секунды на 3 и пропадает. Что это такое? При этом масло Масло моторное Mitsubishi "Motor Oil API SM 0W-30", фильтр оригинал и остальные тоже. Менял сам, как и на остальных машинах. Но через пару дней загорелся этот индикатор, думал может пробку или фильтр не довернул, но при проверке все в норме никаких подтеков на двигателе.
Еще рядом загорается руль с восклицательным знаком но не всегда.
Что это может быть?

Аватара пользователя
dogmos
Маршал ASX
Маршал ASX
Сообщения: 6170
Зарегистрирован: 11 июл 2010, 11:39
Авто: Белое
:
Золотая звезда II степени Золотые руки Золотая звезда III степени
Благодарил (а): 66 раз
Поблагодарили: 470 раз

#2

Сообщение dogmos » 01 ноя 2013, 19:27

Hunter1684
1. Профиль заполните.
2. Машина дилерская или с рынка? Пробег?
3. Руль с ! - неисправность EPS
4. Масленка.
Hunter1684 писал(а):При включении зажигания загорается секунды на 3 и пропадает

Это нормально. Если после запуска мотора такое поведение, уже не хорошо.
Hunter1684 писал(а):Но через пару дней загорелся этот индикатор

Так и ездите что-ли?
Проверьте уровень масла, какой масляный фильтр (маркировка)?

Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

#3

Сообщение Hunter1684 » 01 ноя 2013, 19:34

1. Я тут уже давно. просто пароль забыл и зарегистрировался заново.
2. Машина дилерская в одних руках, я один хозяин. пробег 21000. Смена масла ТО-4 к дилеру не поехал.
3. EPS? в Книжке написано рулевая рейка.
4. Уровень масла в норме.

Вопрос откуда все эти неисправности после замены масла и фильтров?

Аватара пользователя
dogmos
Маршал ASX
Маршал ASX
Сообщения: 6170
Зарегистрирован: 11 июл 2010, 11:39
Авто: Белое
:
Золотая звезда II степени Золотые руки Золотая звезда III степени
Благодарил (а): 66 раз
Поблагодарили: 470 раз

#4

Сообщение dogmos » 01 ноя 2013, 22:01

Hunter1684 писал(а):EPS? в Книжке написано рулевая рейка.

Электроусилитель руля.
Hunter1684 писал(а):Вопрос откуда все эти неисправности после замены масла и фильтров?

Могло просто совпасть.

Сейчас горит "Масленка" и "Руль с !" на заведенной машине или нет?

Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

#5

Сообщение Hunter1684 » 01 ноя 2013, 22:11

Масленка и руль начинает гореть когда заводишь машину в течение 3 сек, а потом пропадает

Аватара пользователя
dogmos
Маршал ASX
Маршал ASX
Сообщения: 6170
Зарегистрирован: 11 июл 2010, 11:39
Авто: Белое
:
Золотая звезда II степени Золотые руки Золотая звезда III степени
Благодарил (а): 66 раз
Поблагодарили: 470 раз

#6

Сообщение dogmos » 01 ноя 2013, 22:25

Hunter1684 писал(а):Масленка начинает гореть когда заводишь машину в течение 3 сек, а потом пропадает

Ну вообще это не очень хорошо. Я грешу в первую очередь на масляный фильтр в такой ситуации. Второй момент - недостаточное давление масла.
Если исключить что масло не паленое, я бы сменил масляный фильтр, для начала.

По рулю надо коды считать по хорошему.

Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

#7

Сообщение Hunter1684 » 02 ноя 2013, 08:38

Ну вообще это не очень хорошо. Я грешу в первую очередь на масляный фильтр в такой ситуации. Второй момент - недостаточное давление масла.
Если исключить что масло не паленое, я бы сменил масляный фильтр, для начала.


Фильтр оригинал MZ 690070 покупал в Exist.ru Ничем не отличался от снятого при замене. Думаю больше на масло. Хотя все может быть. Придется ехать к дилеру :( :( :(

Денис_В.
Старшина
Старшина
Сообщения: 170
Зарегистрирован: 14 дек 2012, 10:06
Город: Зеленоград-Рязань
Авто: 1,8 invite S09 2012 г. CVT Черный
Пробег: 44000
Прошлый авто: Lacetty
Поблагодарили: 3 раза

#8

Сообщение Денис_В. » 02 ноя 2013, 08:55

Hunter1684
При заведенном моторе и в движении горит?

Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

#9

Сообщение Hunter1684 » 02 ноя 2013, 09:04

При заведенном моторе и в движении горит?


Нет. Только когда заводишь или включаешь зажигание, горит сек. 3 и гаснет. Отключение клеммы аккумулятора не помогает

Денис_В.
Старшина
Старшина
Сообщения: 170
Зарегистрирован: 14 дек 2012, 10:06
Город: Зеленоград-Рязань
Авто: 1,8 invite S09 2012 г. CVT Черный
Пробег: 44000
Прошлый авто: Lacetty
Поблагодарили: 3 раза

#10

Сообщение Денис_В. » 02 ноя 2013, 09:19

Hunter1684 писал(а):
При заведенном моторе и в движении горит?


Нет. Только когда заводишь или включаешь зажигание, горит сек. 3 и гаснет. Отключение клеммы аккумулятора не помогает


В таком случае никаких проблем не вижу. При включении зажигания должна быть такая иллюминация на приборном щитке. Все лампочки тестируются таким образом. Вот если после пуска двигателя осталось что-то гореть-тогда действительно присутствует неисправность.

Hunter1684
Рядовой
Рядовой
Сообщения: 6
Зарегистрирован: 11 окт 2013, 11:13

#11

Сообщение Hunter1684 » 02 ноя 2013, 09:43

Hunter1684 писал(а):
Цитата:
При заведенном моторе и в движении горит?


Нет. Только когда заводишь или включаешь зажигание, горит сек. 3 и гаснет. Отключение клеммы аккумулятора не помогает


В таком случае никаких проблем не вижу. При включении зажигания должна быть такая иллюминация на приборном щитке. Все лампочки тестируются таким образом. Вот если после пуска двигателя осталось что-то гореть-тогда действительно присутствует неисправность.


Я имею в виду вот эти индикаторы что на фото. До недавнего времени этого никогда не было. Писал просто Welcom Компьютер и все.
Изображение

Аватара пользователя
VS
Генерал ASX
Генерал ASX
Сообщения: 4709
Зарегистрирован: 01 окт 2010, 20:21
Город: Архангельск
Авто: ASX 1.6 MT S01 Зимородок
Пробег: 100 000
Прошлый авто: Hyundai Tucson
:
Золотая звезда I степени Золотая звезда II степени Золотые руки
Благодарил (а): 1 раз
Поблагодарили: 93 раза

#12

Сообщение VS » 02 ноя 2013, 10:11

Hunter1684 писал(а):Только когда заводишь или включаешь зажигание, горит сек. 3 и гаснет. Отключение клеммы аккумулятора не помогает

Всё у Вас нормально с машиной. Так и должно быть, а раньше Вы просто не обращали внимания на эти символы. Если не верите на слово :-) попросите любого владельца ФЫЧа показать как выглядит дисплей при включении на его автомобиле. Или в салоне у ОД посмотрите на новом авто. Только ищите машинку с монохромным дисплеем, на цветном картинка несколько другая.

P.S. Или кто то из одноклубников выложит фото своего монохромного дисплея в момент включения зажигания. :x

P.S2. Вот например фото из статьи в журнале

Изображение

http://www.autocentre.ua/ac/auto/test-d ... 19941.html

Денис_В.
Старшина
Старшина
Сообщения: 170
Зарегистрирован: 14 дек 2012, 10:06
Город: Зеленоград-Рязань
Авто: 1,8 invite S09 2012 г. CVT Черный
Пробег: 44000
Прошлый авто: Lacetty
Поблагодарили: 3 раза

#13

Сообщение Денис_В. » 02 ноя 2013, 16:45

VS писал(а):
Hunter1684 писал(а):Только когда заводишь или включаешь зажигание, горит сек. 3 и гаснет. Отключение клеммы аккумулятора не помогает

Всё у Вас нормально с машиной. Так и должно быть, а раньше Вы просто не обращали внимания на эти символы. Если не верите на слово :-) попросите любого владельца ФЫЧа показать как выглядит дисплей при включении на его автомобиле. Или в салоне у ОД посмотрите на новом авто. Только ищите машинку с монохромным дисплеем, на цветном картинка несколько другая.

P.S. Или кто то из одноклубников выложит фото своего монохромного дисплея в момент включения зажигания. :x

P.S2. Вот например фото из статьи в журнале

Изображение

http://www.autocentre.ua/ac/auto/test-d ... 19941.html

VS
У меня такой дисплей. Все то же самое, только парктроника нет :D
Так было с самого начала. Причем, если первый раз включаешь зажигание оба значка показывает, а потом, если выключить и сразу включить снова - то "руля" уже нет.
Hunter1684 Думаю, Вам не стоит беспокоится так должно быть.

Аватара пользователя
InSHallaH
Старший лейтенант
Старший лейтенант
Сообщения: 507
Зарегистрирован: 26 сен 2012, 13:59
Город: Калининград
Авто: ASX S13 MT black
Пробег: 78000
Прошлый авто: mercedes 260E
Благодарил (а): 3 раза
Поблагодарили: 16 раз

#14

Сообщение InSHallaH » 02 ноя 2013, 17:02

Все точно так же
Изображение
Ты не перестанешь ездить, когда постареешь. Ты постареешь, когда перестанешь ездить. ®



Вернуться в «Двигатель»



Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и 5 гостей